• Advertisement

Gitarre beim abspielen zu leise

HD Recording

Moderator: Doc

Forumsregeln
Auf der anderen Seite sitzt ein Mensch! - Erst lesen, dann denken, dann posten! - Fasse Dich kurz! - Deine Artikel sprechen für Dich. Sei stolz auf sie! - Achte auf die Aufmachung Deines Artikels! - Wähle den passenden Betreff! - Vorsicht mit Humor und Sarkasmus! - Kürze den zitierten Text! - Achte auf die gesetzlichen Regelungen und den guten Ton! - Kommerzielles NUR im Werbeforum

Nutzungsbedingungen im Detail - Datenschutzrichtlinie

Gitarre beim abspielen zu leise

Beitragvon Ulcus1 » Donnerstag 12. April 2012, 21:29

Hallo,

ich nutze zum homerecorden das Line 6 UX2, windows 7 und cubase 5. jetzt habe ich das problem, dass ich beim einspielen die gitarre durch die kopfhörer sehr kräftig höre, das signal aber anscheinend "gedrosselt" im cuase ankommt. wenn ich die eingespielte spur abspiele ist die sehr viel leiser. komme im mixer mit dem pegel nicht annähernd an die übersteuerungsgrenze. hat jmd nen tip?

danke schonmal
Ulcus1
New User
New User
 
Beiträge: 10
Registriert: Freitag 18. November 2011, 17:54

Re: Gitarre beim abspielen zu leise

Beitragvon olerabbit » Freitag 13. April 2012, 06:56

Ich nutze seit Jahren ein UX1 mit Cubase unter WIN XP.

Welche POPD Farm Version hast du installiert? Unter WIN7 sollte die aktuellste Version 2.51 installiert sein.
Sind im Monkey alle Häkchen grün?
Und: Klar wirst du das Volumen an deiner Gitarre voll aufgedreht haben (bitte nicht prügeln, habe nur laut gedacht). :D

Auf die Schnelle fallen mir 3 Optionen zur möglichen Lösung deines Problems ein:
1. du kannst im PODFarrm-Mixer den Signal-Ausgangspegel erhöhen, indem du den Button „+18dB“ drückst.
2. du kannst in Cubase das aufgenommene Signal auf 0 dB normalisieren, u.U. wird es dann lauter.
3. Du kannst es durch ein Plugin in Cubase nachträglich boosten.

Schau bitte auch mal, ob du in Cubase die ASIO-Treiber deines UX aktiviert hast. Wenn nicht, tu es.
olerabbit
Experienced User
Experienced User
 
Beiträge: 393
Registriert: Samstag 2. Oktober 2010, 16:23
Plz/Ort: Rhein/Main/Neckar-Raum

Re: Gitarre beim abspielen zu leise

Beitragvon Ulcus1 » Freitag 13. April 2012, 18:31

hatte noch 4.2.4.9. bin grad am updaten. da ich bei der erstinstallation probleme gab wollte ich das möglichst vermeiden. komischerweise kann ich eingespielte spuren nicht wirklich nachträglich im cubase bearbeiten. wenn ich nen compressor über die spur leg verändert sich nix. das einzige was bisher ne veränderung gebracht hat war der bitcrusher. werde die genannten möglichkeiten mal probieren.

danke schonmal soweit
Ulcus1
New User
New User
 
Beiträge: 10
Registriert: Freitag 18. November 2011, 17:54

Re: Gitarre beim abspielen zu leise

Beitragvon olerabbit » Samstag 14. April 2012, 10:28

Vergiß nicht, mit dem Monkey den License Manager zu starten, nachdem alle Häkchen auf der Startseite grün sind.
Probiere bitte mal die o.g. Vorschläge durch, insbesondere die Aktivierung des UX-Asio-Treibers ist wichtig.

Zu Cubase:
Kompressor bringt in der Tat wenig, sehe ich wir du. Es gibt aber andere Möglichkeiten. Du kannst z.B. bei den Spur-bezogenen Insert-Effekten DaTube(steht bei Distortin) zum Boosten einsetzen. Allerdings primär das Output Volume und weniger den Gain wegen ungewollten Verzerrungen. Oder du gehst ins Menü auf Audio -> Effekte und kannst dort Normalisieren auf 0 dB oder eine dezente Gain-Anhebung ausprobieren. Letzteres aber nur, wenn Datube dich nicht zufrieden stellt, weil das schnell zu ungewollten Verzerrungen führt.
olerabbit
Experienced User
Experienced User
 
Beiträge: 393
Registriert: Samstag 2. Oktober 2010, 16:23
Plz/Ort: Rhein/Main/Neckar-Raum

Re: Gitarre beim abspielen zu leise

Beitragvon Ulcus1 » Samstag 14. April 2012, 15:20

ahh ok, der regler im podfarm mixer war zu low... vielen dank
Ulcus1
New User
New User
 
Beiträge: 10
Registriert: Freitag 18. November 2011, 17:54



Ähnliche Themen


Zurück zu PC/Mac-gestütztes Recording

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast